Sezione dedicata ai decoder Zgemma STAR H2 (combo tuner: sat e dtt)
  • Avatar utente
  • Avatar utente
  • Avatar utente
salve a tutti o un problema con il mio decoder zgemma star h2 si accende e esce la scritta sul display boot ma non parte cioè
carica dei numeri e poi ripete la stessa cosa come posso risolvere grazie :crying:
@luca- poi mi spieghi cosa ci entrava il tuo post sotto il topic dal titolo in qst modo : Installare kodi tramite plugins su Zgemma H9 combo 4k ???
Hai scritto di Zgemma H2 sotto un argomento non inerente e sotto Zgemma H9 , ma vogliamo fare attenzione ?? Di solito faccio io le prime volte che sposto la domanda...nella sezione corretta perchè siete nuovi, ma dalle volte successivo cestino tutto. Non possiamo perdere tempo a spostare, dove fare le domande nei punti giusti se volete le risposte giuste.

Veniamo al tuo problema. Che cosa hai fatto per ridurre il decoder in questo boot loppo infinito ?? Installato skin diversa ? , installato qlk plugin ?? Per capire e come aiutarti devo sapere.
Attendo tua risposta.
riesci ad entrare nella directory del dec da ftp? se si cancella l'ultimo plugin che hai istallato (se è stato questo a causare il problema)
usr/lib/enigma2/python/plugin/extensions/ oppure flasha il tutto e sei apposto
In realtà per la rimozione di un plugin si dovrebbe operare da terminale con il comando "opkg remove" al fine di eliminare tutto quello che è stato installato , nella maggiorparte dei casi i plugins non sono costituiti dalla sola cartella in quella posizione da te correttamente indicata. Se il decoder ha accesso FTP lo avrà pure telnet-ssh per cui non ci dovrebbero essere problemi.
Cmq attendiamo cosa dirà l'utente @luca- e quale azione abbia determinato il blocco.

@mirkred80 si essendo un package settings non c[…]

Buongiorno sto tentando il ripristino di un decode[…]

Ripristino video e audio

@Robertoended sono onesto nel dire che questa[…]

@corvo18 scusami ancora ma come estrapolo il […]